Mantenimiento y reparación de vehículos de motor
2013-07-04 14:55:57 +0000
3

Incapaz de arrancar el vehículo dependiendo del tiempo que haya sido conducido previamente

Tengo un Citroën C3 que me está dando dolor de cabeza. El problema es reciente, y es básicamente que no puedo arrancar el coche. Lo extraño es que el problema sólo aparece cuando he estado conduciendo el coche, lo he apagado y luego he intentado arrancarlo de nuevo (por ejemplo, yendo al supermercado). Y la probabilidad de que esto ocurra depende del tiempo que llevo conduciendo el coche. Normalmente soy capaz de arrancar el coche, pero el otro día había estado conduciendo durante una hora antes de hacer una parada y después de eso el coche no quiso arrancar durante unas horas.

Estoy relativamente seguro de que el problema no es la batería ya que los faros, las ventanillas, la radio y el salpicadero funcionan. No es el alternador, ya que el coche siempre arranca después de un tiempo. El motor no tartamudea, el coche acelera normalmente y el consumo de combustible es excelente, así que dudo que sean las bujías.

¿Podría ser el arranque? ¿Alguien ha tenido alguna vez un problema similar y ha encontrado una solución?

Actualización #1 :

He ido a un mecánico y él ha sacado el arranque, lo ha probado con una batería de coche y ha funcionado pero estaba un poco débil. Así que lo desmontó, limpió algunas partes, lubricó otras, probó la conectividad con un ohmiómetro y luego lo probó de nuevo con la batería. Funcionó mucho mejor.

Lo reinstaló en el auto, y tratamos de encender y apagar el auto unas cuantas veces y funcionó como un encanto. Así que conduje a casa, e inmediatamente intenté encender el coche cuando había aparcado, pero no arrancaba. Desde entonces he intentado de nuevo arrancar y funcionó, por lo que parece que existe el mismo problema (no arrancar después de correr durante algún tiempo) pero no es el arranque.

Actualización #2:

Encontré este vídeo (es decir, no el mío) en el que una persona explica su problema de arranque con un Citroën C2, y la experiencia con el arranque es exactamente la misma (un fuerte chasquido del compartimento del motor y todo eso). Se puede ver aquí .

Actualización #3:

Este problema ha empezado a ocurrir ahora incluso cuando el coche no ha sido conducido durante mucho tiempo (es decir, por las mañanas). Esto descarta que se deba exclusivamente a algo que se está calentando.

Respuestas [7]

2
2013-07-04 23:44:50 +0000

Si el motor no gira cuando giras la llave, el problema está definitivamente en el propio motor de arranque o en la entrega de electricidad al motor de arranque, así que posiblemente el solenoide. Arreglar el problema probablemente implicará reemplazar cualquier pieza que esté fallando, pero cuando te encuentres atascado, si tu vehículo es manual podrías ser capaz de girar el motor ligeramente rodando con el coche en marcha para llevarlo a una posición diferente, y luego intentar arrancar de nuevo.

Una pregunta que podría ayudar a un diagnóstico más profundo: ¿las luces interiores se atenúan cuando giras la llave, como lo harían durante un arranque exitoso?

2
1
2013-07-11 08:04:13 +0000

El fuerte chasquido que oyes es probablemente un relé que hace clic abierto o cerrado (dependiendo de si es un relé N/O o N/C, pero eso no es importante). Esto significa que el problema está en algún lugar aguas abajo de donde está el relé, entre el relé y tu motor de arranque. Probablemente tendrás que conseguir un electricista automático para echar un vistazo, en lugar de un mecánico normal.

Mi dinero está en un cable o conexión defectuosa en algún lugar. El calor causará una resistencia extra, lo que a su vez puede causar que la corriente fluya muy poco donde debería. Pero dejemos que un experto en electricidad le eche un vistazo.

1
1
2013-07-10 04:52:48 +0000

Soy americano, así que no estoy familiarizado con este coche, pero en muchos coches he trabajado en algún tipo de ordenador que a menudo controla el arranque. En la mayoría de los coches modernos en los que he trabajado, he visto problemas similares a los suyos ser la "caja de fusibles" bajo el capó que tiene un ordenador/controlador incorporado. También he visto que es un mal relé en esa caja de fusibles o una caja de relés cercana si tiene un relé externo. Típicamente, he podido diagnosticarlo tocando cualquier componente cuando no está arrancando mientras alguien más sostenía la llave en la posición de arranque.

1
0
2013-07-11 12:40:46 +0000

Según mi experiencia, los problemas que sólo ocurren después de que el coche haya estado en marcha durante un tiempo suelen estar relacionados con el calor - Algo, en algún lugar se está calentando demasiado.

Como tienes un sonido de clic, debe haber un relé que funcione como se ha mencionado anteriormente, sin embargo esto podría ser una pista falsa, ya que hay varios relés que se activan al arrancar un coche (por ejemplo, hay uno que controla la bomba de gasolina). ¿Puedes saber de dónde viene el chasquido? Consigue un asistente que intente arrancar el coche mientras escuchas para identificarlo...

En particular, el ruido de la llave que buscas es un solo clic fuerte del motor de arranque, mientras el solenoide se activa. Si lo consigues, entonces es que el motor de arranque no funciona, de lo contrario es el solenoide o la alimentación. Para probar esto último, conecta un voltímetro a la alimentación del solenoide (el más pequeño de los dos cables que van al arrancador). Este debería ser 0v antes de empezar, y 12v mientras la llave se gira a la posición de inicio. Si es así, entonces el solenoide está fallando (ten en cuenta que, como funciona en frío, podría haber estado bien cuando tu banco de mecánicos lo probó, pero aún así falla en caliente...).

Si no le das 12v al solenoide cuando se gira la llave, entonces el problema está en la alimentación de suministro. La forma tradicional de probar esto habría sido conectar un cable a ese conector, y luego tocar el otro extremo del positivo de la batería y ver si el arranque giraba, pero no sé si eso funciona en un coche moderno computarizado, así que no lo aconsejaré. Tendrás que rastrear los cables hasta el sistema, buscando cualquier cosa que pueda tener una conexión suelta o dudosa, un calentador que falte o que esté suelto en un componente, etc.

Si fuera un apostador, mi dinero estaría en un solenoide de arranque sobrecalentado.

0
0
2013-07-11 04:59:50 +0000
  • Como el arranque ha sido comprobado y/o limpiado/reconstruido entonces no deberías preocuparte por eso.
  • El relé del arranque no debería ser un problema, nunca he visto uno fallar "a veces" Sólo se activa cuando se arranca el vehículo, así que puedes descartar que se vea afectado por el calor.
  • La batería/carga se puede tirar ya que todo funciona (pero aún así deberías haber hecho la prueba mecánica correctamente para que sea positiva)

_(Qué tal si intentamos diagnosticar el problema. En lugar de apuntar sólo a las partes).

Echemos un vistazo al Starting System.

  1. Si tiene una llave extra para el vehículo, intente arrancar el vehículo con una de repuesto/extra.
  2. Si la segunda llave funciona perfectamente, entonces primero cambie la batería de la llave que está funcionando mal, si la batería no funciona, entonces haga que le cambien la llave.
  3. Si la segunda llave no funciona, entonces haga que le cambien la llave. Si no tiene una llave de repuesto. manualmente desbloquee la puerta del lado del conductor con la hoja antes de entrar en el vehículo.
  4. Si esto permite que el vehículo arranque y no tiene una de repuesto entonces intente reemplazar la batería de la llave y vea si esto arregla el problema. Si no se ha comprobado el funcionamiento del sistema de cierre centralizado y si está bien, entonces sustituya la llave.

IF ; la llave no tiene relevancia para el problema y el vehículo sigue sin dar la vuelta...

  1. Compruebe en qué marcha está la transmisión (o cree que está).
  2. Con la llave en la posición 'ON' lo que muestra el Instrument Cluster.
  3. Si el vehículo está claramente en la posición de aparcamiento por la posición del Gear Selector. Y el cúmulo dice que si no es así, coloca el Gear Selecter en Neutral e intenta arrancarlo de nuevo. Si esto permite que el vehículo arranque. Entonces estás viendo un posible problema con el Neutral Saftey Switch, o el módulo de engranajes, o incluso un simple ajuste de la NSS (si es ajustable).

Lastley, ¿alguien ha comprobado si hay algún código de diagnóstico de problemas? Si es así, ¿qué ha surgido? Si no, que lo comprueben.

0
0
2013-07-15 03:12:14 +0000

Está perfectamente bien si, mientras lees este ruido, saltas y gritas "B/S Bingo", lo entenderé. Muchos de nosotros, los veteranos de mediana edad, recordamos los camiones Chevy de mediados de los 70 con sus grandes motores de bloque, y el calor del motor agarrando el motor de arranque. ¿El arreglo? Sacar un par de calzas de las latas de aluminio de una bebida malteada para adultos, y aunque no puedo recomendar el contenido espumoso yo mismo, la cervecería de Colorado produce las mejores calzas. (Seleccione una fábrica de conservas local para su ubicación.) Coloque un par de esas calzas cuidadosamente elaboradas (seleccione el número de calzas que le convenga) entre la transmisión y el motor de arranque y varias capas del mismo corte y contorno para crear un escudo térmico entre el motor de arranque y el bloque y, honestamente, no más problemas.

Y una excelente manera de comprobar esta prueba es calentarlo todo tomando un agradable paseo por el campo, hacer saber a tu mecánico que estás en camino y mientras está caliente, el mecánico afloja los pernos del arranque sólo una cantidad muy pequeña, entonces por un muy corto instante, golpea la llave de encendido. Si el motor de arranque gira, has solucionado el problema.

Cuando me preguntan a dónde voy, mi novia simplemente sonríe cuando digo que se me han acabado las calzas. :)

0
-2
2013-07-04 19:58:18 +0000

La bobina puede estar calentándose, entonces tiene que enfriarse antes de empezar de nuevo. Intenta reemplazar el paquete de la bobina.

-2