Mantenimiento y reparación de vehículos de motor
2016-08-06 17:17:14 +0000

Respuestas [5]

4
2016-08-11 19:16:55 +0000

Es muy posible que la batería esté mal aunque las luces se enciendan.

Arrancar el coche es lo que más le cuesta a la batería (consume mucho amperaje). Si se está debilitando, será cada vez más difícil que arranque el motor.

Las luces y otros accesorios pueden seguir funcionando porque consumen menos amperaje (que la batería aún puede soportar).

Lleve la batería a una prueba de carga. Eso determinará si todavía está bien o no. Si lo está, entonces hay que empezar a mirar los cables de la batería (cables de gran calibre) que van a tierra y al arranque. Si están dañados o muy corroídos, pueden impedir que el arranque consuma el amperaje adecuado.

Como has dicho que arranca con los cables de arranque, lo más probable es que la batería esté mal.

4
2
2017-12-27 17:09:19 +0000

Tuve ese problema una vez; una buena batería, pero de vez en cuando había que hacer "Jumping" para arrancarla. Mi problema era que había utilizado una grasa especial para inhibir la corrosión (no comercial) en los terminales de la batería. La grasa se filtraba entre el terminal y la pinza. Quitando la abrazadera y limpiándola se arreglaba el problema durante una semana, luego la grasa volvía a filtrarse. Lo sé, es difícil de creer, pero viví con ello durante un año. Por lo tanto, limpie sus terminales.

2
2
2016-08-11 19:43:36 +0000

Como CharlieRB señaló, sólo porque las luces se encienden no significa que la batería está bien. **Sin embargo, hay algunas otras cosas que podrían ser.

Podría ser que la batería está bien, pero no se está cargando lo suficiente por el alternador. También puede ser que la batería y el alternador estén bien, pero que tengas lo que se llama caída de tensión. Esto significa que el cable entre la batería y el motor de arranque está desarrollando una alta resistencia por alguna razón, y no está permitiendo que lleguen suficientes amperios al motor de arranque. También podrías tener un problema de arranque.

Si realmente quieres averiguar esto por ti mismo, deberías salir y conseguir un multímetro barato. Básicamente, deberías ver 12,65 voltios con el coche apagado, y más de 14 voltios con el coche en marcha y sin cargas encendidas. También deberías observar el multímetro mientras otra persona arranca el coche y ver que el voltaje no cae por debajo de unos 10 voltios mientras arranca. Si esas cosas están bien, haz una prueba de caída de tensión . Conecta el cable rojo al positivo de la batería, y el cable negro al extremo opuesto del cable que va al motor de arranque y creo que no deberías ver nada mayor que unos 0,7 voltios.

Aquí hay un buen video sobre probar una batería con un multímetro.

También podría ser un problema del motor de arranque, que puedes leer aquí .

2
0
2018-05-24 04:48:40 +0000

Podría ser una de varias cosas:

  • cable de tierra malo del motor a la pared de fuego,
  • terminales o cable de arranque sucios o corroídos,
  • cable malo del terminal negativo de la batería a la carrocería,
  • célula mala/muerta en la batería (la batería está mala),
  • el alternador no carga correctamente (para comprobar el alternador, arranque el vehículo y desconecte la batería; el motor debería seguir funcionando. Si se apaga el alternador está mal).

Compruebe todas las conexiones de la batería, el solenoide de arranque y el motor de arranque. Limpie todas las conexiones del sistema de arranque, positivo y tierra.

Una fuga de vacío puede hacer que no arranque: si una línea de vacío está agrietada puede aspirar demasiado aire y le dirá al cerebro/computadora/ECM que el sensor de flujo de masa de aire está recibiendo una relación inadecuada de aire a flujo y hacer que, a su vez, envíe una señal a los inyectores de combustible para que funcionen pobres o ricos, pero lo más probable es que empuje un código de motor en ese caso.

0
0
2016-08-13 03:05:27 +0000

¿Por casualidad tu batería es de borne lateral? A mí se me ha estropeado varias veces la conexión interna del borne lateral. Los cables de puente lo arrancaban, la batería estaba completamente cargada. Desgraciadamente no encontré otra opción que sustituir la batería. Ahora tengo dos terminales, los superiores, por si se me rompen los laterales.

0